Tájékoztatás kritikus Wordpress Duplicator bővítmény sebezhetőségről

Egy népszerű WordPress bővítmény, a Duplicator plugin súlyos sebezhetőségét fedezték fel. A bővítményben talált sérülékenység miatt egy külső támadó fájlokat tölthet le a webtárhelyről. Ennek segítségével megszerezheti az oldal konfigurációjának részleteit és hozzáféréseket is. Vizsgálataink alapján számos ...

Tájékoztatás kritikus WordPress ThemeGrill bővítmény sebezhetőségről

Egy népszerű WordPress bővítmény, a ThemeGrill Demo Importer plugin súlyos sebezhetőségét fedezték fel. A bővítményben talált sérülékenység miatt egy külső támadó átveheti a honlap fölött az irányítást, illetve annak teljes tartalmát törölheti. Vizsgálataink alapján számos ügyfelünk használja ezt a ...

Újdonság: Elérhető az SSH szolgáltatás webtárhelyeinken

Önök kérték – megoldottuk! Ügyfeleink kérését megvalósítva egyes webtárhely csomagjaink esetében már elérhetővé tettük az SSH szolgáltatást. Minden EVO tárhelyen, valamint a Webshop Szuper és az Üzleti Prémium tárhelycsomagok esetében már aktív az SSH szolgáltatás, a többi csomagjaink esetében a közeljövőben ...